Mein Patriot hat ein Startproblem

Licht, Strom, Schalter, Steuerungen, Kabel

Mein Patriot hat ein Startproblem

Beitragvon unlimited1 » Do 6. Dez 2012, 12:43

Hallo Allerseits,

habe ein Problem, wo bisher keine Werkstatt den Fehler finden kann. Mal springt er an und mal nicht. wenn er nicht anspringt, tut er beim schlüssel herumdrehen garnichts. Jetzt wurde auf Verdacht der Zündschalter ausgetauscht. Nach Abholung des Jeeps ist der gleiche Fehler wieder aufgetreten. Er springt dann nur an, wenn irgendwelche Leute den Wagen anschieben. Ich bin mittlerweile am Verzweifeln. Der wagen ist 4 Jahre alt, hat bereits eine neue Lichtmaschine, die Batterie ist auch in Ordnung. somit sind diese beiden Dinge ausgeschlossen.

Kann mir jemand einen Tip geben, was dass sein kann?

Freundliche Grüße
unlimited1 :kopfanwand:


Edit Admin:
Thema dorthin verschoben, wo es hingehört.
@unlinited1
Bitte auch einmal im Bereich "Ich bin neu hier" vorstellen, bevor zu technischen Details kommt.
unlimited1
 

Re: Mein Patriot hat ein Startproblem

Beitragvon PatriotSportLPi » Fr 7. Dez 2012, 16:40

Hallo,
irgendwie scheint deine Werkstatt nicht sehr unstrukturiert zu arbeiten.
Außerdem ist deine Information etwas dürftig.

Wenn er nicht anspringt:
Dreht der Anlaßer den Motor, oder dreht er ihn nicht?

Außerdem, wieso tauscht man Lichtmaschine und Batterie?
Das kann man doch innerhalb von drei Minuten testen, ob das ok ist.

Der Patriot startet nur, wenn man die Kupplung ganz fest und bis zu Anschlag drückt.
Wenn er es nur ab und an macht, d.h., wenn der Anlasser nur ab und an dreht, fange ich doch nicht mit dem Zündschloß an.
sondern mit den Kupplungsschalter. Evtl. ist der defekt, oder nur etwas verschoben, so daß man ihn nicht mehr sauber betätigen kann.

Übrigens:
Wer viele Teppiche ins Auto legt, legt diesen Schalter oft auch lahm, da das Kupplungspedal nicht mehr ganz runtergeht.
2008 Jeep Patriot Sport 2,4i LPi - 96000km
Mein YouTube-Kanal
Benutzeravatar
PatriotSportLPi
Forenlegende
 
Beiträge: 1569
Registriert: Fr 16. Okt 2009, 13:26
Wohnort: Gunzenhausen

Re: Mein Patriot hat ein Startproblem

Beitragvon AristoCat » Fr 7. Dez 2012, 17:15

Kabel prüfen kann auch helfen, wenn da was locker oder gebrochen ist macht der Anlasser sporadisch auch nichts. Zumindest kosten die Kabelprüfungen erst mal keinen Zündschloßschalter :gagga:
http://de.myalbum.com/Album=ECDZPMCV
Jeep Patriot Eco+ 2.4 Ltd. CVT
Jeep Wrangler JK 2.8 CRD 70th Anniversary black, Automatik, Dualtop, 265/70R17 Cooper Discoverer STT, SPV 50mm/Achse, Offroadscheinwerfer, Lightguards, Frontskitplatte, AHK starr
Benutzeravatar
AristoCat
Forenlegende
 
Beiträge: 1545
Registriert: Fr 16. Okt 2009, 20:45
Wohnort: Gießen


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast